Relojes Exclusivos     
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 12

Tema: ¿Os funciona bien el foro con Internet explorer?

  1. #1
    Relojista Avatar de exetil
    Fecha de Ingreso
    09 ago, 10
    Ubicación
    Córdoba
    Mensajes
    82
    Agradecimientos: 0
    My Feedback
    0
    (0% Positive Feedback)

    Question ¿Os funciona bien el foro con Internet explorer?

    Hola a todos,
    tengo un problema con la página ya que al pinchar en las pestañas de Ventas de relojes o Tiendas profesionales no me deja entrar y sale el aviso que se ve en la imagen que adjunto.
    Nombre:  Sin título-1.jpg
Vistas: 1122
Tamaño: 89,8 KB
    ¿tenéis el mismo problema?
    Solución?
    Gracias a todos

  2. #2
    Maestro Relojista Avatar de jorgefde
    Fecha de Ingreso
    29 may, 10
    Ubicación
    Zamora
    Mensajes
    3.735
    Agradecimientos: 11
    My Feedback
    0
    (0% Positive Feedback)

    Predeterminado

    Pues me parece raro, porque llevas mas de 30 mensajes y mas de 1 mes registrado... a mi si que me deja, a ver si lo ven pepeliza o Jordicher y lo solucionan
    WWW.ZEUSWATCHES.ES ------> 40% DE DESCUENTO PARA FOREROS REGISTRADOS


  3. #3
    Moderador Avatar de pepeliza
    Fecha de Ingreso
    16 nov, 09
    Ubicación
    Capital del Reyno
    Mensajes
    15.798
    Agradecimientos: 339
    My Feedback
    0
    (0% Positive Feedback)

    Predeterminado

    Una pregunta: ¿Puedes acceder a esos subforos a través de la página principal del foro?.

  4. #4
    Relojista Avatar de exetil
    Fecha de Ingreso
    09 ago, 10
    Ubicación
    Córdoba
    Mensajes
    82
    Agradecimientos: 0
    My Feedback
    0
    (0% Positive Feedback)

    Predeterminado

    No puedo de ninguna forma

  5. #5
    Moderador Avatar de pepeliza
    Fecha de Ingreso
    16 nov, 09
    Ubicación
    Capital del Reyno
    Mensajes
    15.798
    Agradecimientos: 339
    My Feedback
    0
    (0% Positive Feedback)

    Predeterminado

    Yo no veo nada raro en tu cuenta, pero algo hay...
    Envíale un privado a clr con el enlace de este hilo, que te lo solucionará.

  6. #6
    Moderador Avatar de pepeliza
    Fecha de Ingreso
    16 nov, 09
    Ubicación
    Capital del Reyno
    Mensajes
    15.798
    Agradecimientos: 339
    My Feedback
    0
    (0% Positive Feedback)

    Predeterminado

    Prueba ahora, que creo que ya lo he arreglado.

  7. #7
    Relojista Avatar de exetil
    Fecha de Ingreso
    09 ago, 10
    Ubicación
    Córdoba
    Mensajes
    82
    Agradecimientos: 0
    My Feedback
    0
    (0% Positive Feedback)

    Predeterminado

    !!!funciona!!!
    Gracias Pepeliza

  8. #8
    Relojista
    Fecha de Ingreso
    07 feb, 11
    Ubicación
    Pamplona
    Mensajes
    98
    Agradecimientos: 2
    My Feedback
    0
    (0% Positive Feedback)

    Predeterminado

    Cambiate a Firefox!!!!!

  9. #9
    Relojista Avatar de Adam
    Fecha de Ingreso
    24 oct, 10
    Mensajes
    235
    Agradecimientos: 0
    My Feedback
    0
    (0% Positive Feedback)

    Predeterminado

    A chrome que pertenece al rey de los reyes San GOOGLE.COM, de los COM de toda la vida

  10. #10
    Relojista Avatar de Adam
    Fecha de Ingreso
    24 oct, 10
    Mensajes
    235
    Agradecimientos: 0
    My Feedback
    0
    (0% Positive Feedback)

    Predeterminado

    Pepeliza que le pasaba a exetil, no había pagado la mensualidad?

Temas similares

  1. Mirad con qué han forrado este Rolex Explorer I
    Por Jordiher en el foro Rolex
    Respuestas: 9
    Último mensaje: 03/02/11, 03:47
  2. ¿Os funciona bien el foro?
    Por pepeliza en el foro Foro general
    Respuestas: 22
    Último mensaje: 24/12/10, 16:04
  3. Ojo de bajarse cosas por internet
    Por drahimik en el foro Cajón de sastre
    Respuestas: 9
    Último mensaje: 24/12/10, 00:30
  4. Respuestas: 3
    Último mensaje: 21/07/10, 18:24

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •